Problem z forum ...

Regulamin oraz wszystko inne co dotyczy forum i pozostałych stron Transportnews.
Awatar użytkownika
J-31
Administrator
Administrator
Posty: 28896
Rejestracja: 2004-11-04, 09:43
Lokalizacja: Warszawa
Kontakt:

Re: Problem z forum ...

Post autor: J-31 » 2015-01-26, 23:22

Jak by mnie się nie chciało, to już bym tu nie zaglądał :mruga:

... a jakoś jestem tu obecny praktycznie codziennie. ;)
Obrazek

Awatar użytkownika
pmaster
Posty: 9997
Rejestracja: 2005-10-31, 16:42
Lokalizacja: Europa Środkowa

Re: Problem z forum ...

Post autor: pmaster » 2015-01-26, 23:24

Z przyzwyczajenia
ObrazekObrazek

Awatar użytkownika
J-31
Administrator
Administrator
Posty: 28896
Rejestracja: 2004-11-04, 09:43
Lokalizacja: Warszawa
Kontakt:

Re: Problem z forum ...

Post autor: J-31 » 2015-01-26, 23:25

To chyba Ty z przyzwyczajenia, bo ja z obowiązku :cool:

Zresztą cała ekipa, kto co może to działa. I co ? Też z przyzwyczajenia ? ;)

Tak a propo profesjonalistów, to na forum mamy takowych. W dziale z modelami. Np. Ogryzek. Facet robi fantastyczne rzeczy ... po za czasami Adrysem, to nikt mu nic nie napisze. Zero jakichś komentarzy. To w sumie tylko ja próbuję coś tam skrobnąć. Sam Ogryzek czasami pisze zdziwiony: "czy ktoś to w ogóle czyta ?". ;)

Ja też się zastanawiam, czy do tego działu ktokolwiek zagląda, chociażby z ciekawości ;)
Obrazek

faja_k
Posty: 6027
Rejestracja: 2007-01-08, 21:57
Lokalizacja: Nie jest kolorowo.

Re: Problem z forum ...

Post autor: faja_k » 2015-01-27, 01:17

Do rysunków, modeli i innych handjobów nie zaglądałem od czasu jak przestałem być moderatorem. Teraz to zaglądam głównie do Hyde Parku.
Mój poprzedni nick to KKS. Ponieważ wszystkie nicki, które sugerowałem były według administracji za długie postanowiłem użyć krótkiego nicka na cześć naszego moderatora z Dolnego Śląska.

Awatar użytkownika
Kolejorz
Posty: 353
Rejestracja: 2012-08-01, 20:33
Lokalizacja: Warmia i Mazury
Kontakt:

Re: Problem z forum ...

Post autor: Kolejorz » 2015-01-31, 12:59

Bo Kędziorek wystraszył wszystkich nowych użytkowników. Przez to forum powolutku umiera. Brak żadnych reklam co by reklamowało te forum w całym necie związany z komunikacją miejską i kolejnictwem. :)
Poprzedni nick Kolejorz91

Na forum od 1.08.2012

Awatar użytkownika
Mrozard
Moderator
Moderator
Posty: 1563
Rejestracja: 2009-06-18, 10:17
Lokalizacja: co

Re: Problem z forum ...

Post autor: Mrozard » 2015-01-31, 13:20

Kolejorz pisze:Bo Kędziorek wystraszył wszystkich nowych użytkowników. Przez to forum powolutku umiera.
Jakby się każdy z nich nie zachowywał jak Ty, to by nie umierało.

Awatar użytkownika
pmaster
Posty: 9997
Rejestracja: 2005-10-31, 16:42
Lokalizacja: Europa Środkowa

Re: Problem z forum ...

Post autor: pmaster » 2015-01-31, 16:35

Ja bym umarł, jakbym to zobaczył.
ObrazekObrazek

faja_k
Posty: 6027
Rejestracja: 2007-01-08, 21:57
Lokalizacja: Nie jest kolorowo.

Re: Problem z forum ...

Post autor: faja_k » 2015-01-31, 17:21

Takie tam teoretyczne ględzenie. Jakby Kędzior nie miał gadającej fai to byłoby jeszcze gorzej.
Mój poprzedni nick to KKS. Ponieważ wszystkie nicki, które sugerowałem były według administracji za długie postanowiłem użyć krótkiego nicka na cześć naszego moderatora z Dolnego Śląska.

Awatar użytkownika
J-31
Administrator
Administrator
Posty: 28896
Rejestracja: 2004-11-04, 09:43
Lokalizacja: Warszawa
Kontakt:

Re: Problem z forum ...

Post autor: J-31 » 2015-01-31, 18:33

Czyli gdyby nie Faja, to nie było Kędziora ? :shocked:
Obrazek

Awatar użytkownika
pmaster
Posty: 9997
Rejestracja: 2005-10-31, 16:42
Lokalizacja: Europa Środkowa

Re: Problem z forum ...

Post autor: pmaster » 2015-01-31, 18:35

A gdyby nie złodzieje, nie byłoby policjantów.
ObrazekObrazek

Awatar użytkownika
J-31
Administrator
Administrator
Posty: 28896
Rejestracja: 2004-11-04, 09:43
Lokalizacja: Warszawa
Kontakt:

Re: Problem z forum ...

Post autor: J-31 » 2015-01-31, 18:36

Nie będzie nas, będzie las :P

Aliści, analizując problem z forum, zastanawiam się, czy gdyby byłby las, a nie byłoby nas - to czy Faja ma w tym jakiś udział. Jeśli tak to jaki ? :z³y:
Obrazek

Awatar użytkownika
pmaster
Posty: 9997
Rejestracja: 2005-10-31, 16:42
Lokalizacja: Europa Środkowa

Re: Problem z forum ...

Post autor: pmaster » 2015-01-31, 18:50

Będzie las, a faja to coutasse.
ObrazekObrazek

Awatar użytkownika
J-31
Administrator
Administrator
Posty: 28896
Rejestracja: 2004-11-04, 09:43
Lokalizacja: Warszawa
Kontakt:

Re: Problem z forum ...

Post autor: J-31 » 2015-01-31, 19:11

Co się stało ? Faja, nie postawił Ci browarka ? :shocked:

Ooooops. No to mamy poważny problem z/na/pod forum. Czy ktoś ma pomysł jak to rozwiązać ? :retard:
Obrazek

Awatar użytkownika
pmaster
Posty: 9997
Rejestracja: 2005-10-31, 16:42
Lokalizacja: Europa Środkowa

Re: Problem z forum ...

Post autor: pmaster » 2015-01-31, 20:38

Proste - postawi mi wódkę i będzie OK. Nie takie problemy się rozwiązywało.
ObrazekObrazek

faja_k
Posty: 6027
Rejestracja: 2007-01-08, 21:57
Lokalizacja: Nie jest kolorowo.

Re: Problem z forum ...

Post autor: faja_k » 2015-02-03, 12:59

Przyjedź to się załatwi, proste. Tylko nie w ten weekend, bo już jestem umówiony na darmowe picie przed wypłatą :D
J-31 pisze:Czyli gdyby nie Faja, to nie było Kędziora ? :shocked:
Idąc tym tropem możemy stwierdzić, że Kędzior nie ma jaj.
Mój poprzedni nick to KKS. Ponieważ wszystkie nicki, które sugerowałem były według administracji za długie postanowiłem użyć krótkiego nicka na cześć naszego moderatora z Dolnego Śląska.

Awatar użytkownika
Przemek
Administrator
Administrator
Posty: 4172
Rejestracja: 2007-02-20, 10:44
Lokalizacja: Nie
Kontakt:

Re: Problem z forum ...

Post autor: Przemek » 2015-02-03, 14:34

Faja, ale przyszywana. Jak dziecko z nieprawego łoża.

Ale może lepiej wróćmy do tematu ;)

Awatar użytkownika
Ogryzek
Posty: 69
Rejestracja: 2010-03-03, 15:47
Lokalizacja: Gniezno

Re: Problem z forum ...

Post autor: Ogryzek » 2015-02-09, 15:02

Dlaczego mimo pustej skrzynki nadal pokazuje mi "Nowe wiadomości (1)"?? :o:

Awatar użytkownika
Przemek
Administrator
Administrator
Posty: 4172
Rejestracja: 2007-02-20, 10:44
Lokalizacja: Nie
Kontakt:

Re: Problem z forum ...

Post autor: Przemek » 2015-02-09, 15:09

Bo ktoś do ciebie wysłał PW a ty jej jeszcze nie zdążyłeś przeczytać ;)

faja_k
Posty: 6027
Rejestracja: 2007-01-08, 21:57
Lokalizacja: Nie jest kolorowo.

Re: Problem z forum ...

Post autor: faja_k » 2015-02-09, 20:35

Za przeproszeniem, nie zesraj się. Co to w ogóle za odpowiedź? Czy myślisz, że ktoś by tu pisał o tym, że pojawia mu się informacja o nowych wiadomościach bo nie wpadł na to, że ma nową wiadomość? Masz ludzi za debili czy to takie Twoje kędziorkowe heheszki?

Mam ten sam problem, pojawia mi się info o nowej wiadomości a wiadomości nie ma, nie dostałem też maila. Sprawdź, co jest tego przyczyną, np. wyślij mi PW a ja Ci odpowiem, czy mogę ją odczytać.
Mój poprzedni nick to KKS. Ponieważ wszystkie nicki, które sugerowałem były według administracji za długie postanowiłem użyć krótkiego nicka na cześć naszego moderatora z Dolnego Śląska.

Awatar użytkownika
Auper
Moderator
Moderator
Posty: 1470
Rejestracja: 2010-05-20, 20:21
Lokalizacja: Tychy
Kontakt:

Re: Problem z forum ...

Post autor: Auper » 2015-02-09, 20:45

Problem jest znany, użytkownik dostaje nową wiadomość, ale dostrzega że ma zapchaną skrzynkę, usuwa wszystkie wiadomości, przez co skrzynka jest pusta, ale ciągle tej jednej wiadomości nie przeczytał więc informacja pozostaje.

ODPOWIEDZ