Problem z forum ...

Tu możecie wyrażać swoje opinie i sugestie dotyczące działania forum a także uzyskać pomoc w przypadku problemów.
Awatar użytkownika
Przemek
Administrator
Administrator
Posty: 3782
Rejestracja: 2007-02-20, 10:44
Lokalizacja: Nie
Kontakt:

Re: Problem z forum ...

Post autor: Przemek » 2017-12-06, 00:20

Zmieniłem nazwę domeny cookies. Teraz powinno być ok.

Awatar użytkownika
J-31
Administrator
Administrator
Posty: 28650
Rejestracja: 2004-11-04, 09:43
Lokalizacja: Warszawa
Kontakt:

Re: Problem z forum ...

Post autor: J-31 » 2017-12-06, 00:28

Jest OK. Działa. Już nie wywala :)
Obrazek

Awatar użytkownika
Rudy
Posty: 375
Rejestracja: 2009-12-06, 20:31
Lokalizacja: Wrocław/Slough UK

Re: Problem z forum ...

Post autor: Rudy » 2017-12-06, 12:11

Cały dział Komunikacja miejska we Wrocławiu daje mi taką oto informację gdy chcę wejść byle gdzie "Nie masz uprawnień do czytania tematów na tym forum."

Awatar użytkownika
Przemek
Administrator
Administrator
Posty: 3782
Rejestracja: 2007-02-20, 10:44
Lokalizacja: Nie
Kontakt:

Re: Problem z forum ...

Post autor: Przemek » 2017-12-10, 10:34

204wras napisał post, więc powinno działać już.

Awatar użytkownika
kubex
Posty: 140
Rejestracja: 2014-07-10, 19:29
Lokalizacja: Mysłowice
Kontakt:

Re: Problem z forum ...

Post autor: kubex » 2017-12-17, 11:20

Nie mam uprawnień do czytania części forum (działów w kategorii "inne" poza śmietnikiem i może jeszcze kilku poza tym).
Obrazek

Awatar użytkownika
Przemek
Administrator
Administrator
Posty: 3782
Rejestracja: 2007-02-20, 10:44
Lokalizacja: Nie
Kontakt:

Re: Problem z forum ...

Post autor: Przemek » 2017-12-17, 13:21

No tak, wcześniej nie były nadane uprawnienia dla konkretnych grup, a jak zmieniłem jedną, to posypały się wszystkie 😀 Aktywni użytkownicy o 15 lub więcej postów powinni mieć już dostęp do ww. działów.

ODPOWIEDZ