Nowy design

W tej kategorii znajdują sie posty z dawnego km-forum, oraz przedawnione tematy, które warto zachować...
Awatar użytkownika
J-31
Administrator
Administrator
Posty: 29315
Rejestracja: 2004-11-04, 09:43
Lokalizacja: Warszawa
Kontakt:

Post autor: J-31 » 2005-06-10, 15:15

Inspektor pisze: A o losy biednego,przepracowanego inspektora to sie nie martwisz...? :chytry: :mruga:
Hehe. Nareszcie Inspektor wrócił. Pewnie, że martwiłem się o Ciebie. Już chciałem wieszać listy gończe z Twoją fotografią w Albumie... :lol:

Co tak Ciężko Pracujesz ? Nie pisz. Wiem. Piesza inspekcja kolei Górno- i Dolnośląskich :smile2:

Hannibal

Post autor: Hannibal » 2005-09-18, 20:34

Szanowni użytkownicy , mamy prawdziwą przyjemność poinformować was , że styl forum posiada już w pełni naszą oprawę graficzną :)
Po przyciskach ( profil , gg , pw itp) i ikonkach dziś zostało dodane nowe logo , a także nowa belka z przyciskami do albumu , regulaminu itp.. ;) Mieliśmy kłopoty z montażem jednak jak widać udało się - za kłopoty przepraszamy..
Zostały dodany także rotator bannerów , na razie jest to w fazie wstępnych testów..
Kolejna nowość to RSS na forum dostępne pod tym adresem - www.km-forum.com.pl/subscribe.php - na pewno komuś się przyda ;)
I jeszcze ostatnia ważna informacja - forum juz się nie rozjeżdza tzn dostosowuje się pod wielkość postu itp , ten mankamet był widoczny w modelach...

Pozdrawiamy , administracja.

Kuba

Post autor: Kuba » 2005-09-18, 20:53

Ladnie, choc ja bym ten baner Wszystko o KM wywalil...za duzo tego wedlug mnie. ;)

Awatar użytkownika
u2w
Posty: 2030
Rejestracja: 2005-02-15, 16:59
Lokalizacja: Gdynia
Kontakt:

Post autor: u2w » 2005-09-18, 21:24

To jest miejsce na bannery reklamowe. Będzie się to odbywało na zasadzie rotacji, czyli kilku(~nastu) bannerów w jednym miejscu - zamiennie. Ten jest tylko przykładowy.

Milenium

Post autor: Milenium » 2005-09-19, 07:48

Bardzo dobrze że promujecie akcje "Pajacyk",to dobrze świadczy o KMF!

Awatar użytkownika
J-31
Administrator
Administrator
Posty: 29315
Rejestracja: 2004-11-04, 09:43
Lokalizacja: Warszawa
Kontakt:

Post autor: J-31 » 2005-09-19, 08:22

Wow. Wracam z weekendu i dostaję po raz kolejny oczopląsu :wow: :lol:

Gratulacje Mac. Jest super... ;)

Peter

Post autor: Peter » 2005-09-19, 13:43

Design jest świetny :!: . Jeśli jednak mam coś jeszcze dodać, to fajne byłoby umieszczenie jakiejś stopiątki (szczególnie w biało-czerwonych barwach). W końcu to też kawał historii :-P

Orange

Post autor: Orange » 2005-09-19, 14:00

A ja bym tu dodał warszawskiego SU18 III zamiast tego volvo. Dla mnie to on troche szpeci te logo :D
Ale to są tylko moje poglądy ;)

Awatar użytkownika
J-31
Administrator
Administrator
Posty: 29315
Rejestracja: 2004-11-04, 09:43
Lokalizacja: Warszawa
Kontakt:

Post autor: J-31 » 2005-09-19, 14:04

Panowie nie przesadzajcie. Nie jest źle. :)

A 105-ki w czerwonych barwach, czy warszawski SU18 III, pojawią się pewnie w przyszłości... ;)

Inspektor

Post autor: Inspektor » 2005-09-19, 14:32

PiotrekK pisze:A ja bym tu dodał warszawskiego SU18 III zamiast tego volvo.
Gdzie ty tu widzisz volvo? :shocked:

DAB

Post autor: DAB » 2005-09-19, 15:06

Moze mu się z Mercem pomyliło ? Design fajny. Tzn. dla mnie to bez różnicy.

Damhan

Post autor: Damhan » 2005-09-19, 15:40

Bardzo ładnie wygląda. No oprócz tego banneru reklamowego to wszytsko OK.

Wiśnia

Post autor: Wiśnia » 2005-09-19, 18:42

Może się wszyscy na mnie rzucicie, ale mnie się bardziej podobał poprzedni design.

Milenium

Post autor: Milenium » 2005-09-19, 19:14

Niestety zauważylem błąd! Wy banerze z Ikarusem,Bombką,Mercem i SKM-ką,Mercedes nachodzi na Bombkę! Wygląda to trochę tak nie za profesionalnie! ;) To tylko moja uwaga.

Hannibal

Post autor: Hannibal » 2005-09-19, 19:31

Wiśnia pisze:Może się wszyscy na mnie rzucicie, ale mnie się bardziej podobał poprzedni design.
Chodzi ci o te stare ikonki i logo ? No cóż ikonki były z standardowego stylu phpbb - teraz są naszej roboty , a także pasują pod styl ;)
Tramwaj pisze:Wy banerze z Ikarusem,Bombką,Mercem i SKM-ką
Nie "wy banerze" tylko w logu..
Tramwaj pisze:Wygląda to trochę tak nie za profesionalnie!
Nie profesjonalne było stare logo , które rozjedżało się np po napisaniu obszernego posta...

Pozdrawiam

Milenium

Post autor: Milenium » 2005-09-19, 19:32

A poprawicie ten błąd? :chytry:

Hannibal

Post autor: Hannibal » 2005-09-19, 19:48

Tramwaj pisze:A poprawicie ten błąd? :chytry:
Tramwaju to nie jest żaden błąd.. A czy ew poprawimy tego Merca to się zobaczy.. :]

[ Dodano: 2005-09-19, 21:10 ]
No dobra , logo zostało poprawione ;)

Awatar użytkownika
J-31
Administrator
Administrator
Posty: 29315
Rejestracja: 2004-11-04, 09:43
Lokalizacja: Warszawa
Kontakt:

Post autor: J-31 » 2005-09-20, 08:19

Wg. mnie to po prostu drobne szczegóły, ale ogólny obraz nie jest zły. Wygląda naprawdę profesjonalnie.... :)

Milenium

Post autor: Milenium » 2005-09-20, 13:45

Dzięki! Teraz jest super!

voy

Post autor: voy » 2005-09-20, 15:27

No, teraz logo wygląda tak jak powinno!

Zablokowany

Wróć do „Archiwum”